wordpressに深刻な脆弱性

数日前に、丸川五輪相のwebサイトが改ざんされるなどしたニュースがありましたが、wordpress4.7と4.7.1に深刻な脆弱性があったようで改ざん等があいついでいるようです。
すでにセキュリティーリリース(wordpress4.7.2)が公開されています。
wordpressを使用中の方は、早急に最新バージョンへ更新することをおすすめします。

関連サイト → wordpress codex日本語版:https://wpdocs.osdn.jp/Version_4.7.2

★posted by『batoinfo』★

コメントは受け付けていません。