2017 年 2 月 のアーカイブ

wordpressに深刻な脆弱性

2017 年 2 月 9 日 木曜日 ★posted by『batoinfo』★

数日前に、丸川五輪相のwebサイトが改ざんされるなどしたニュースがありましたが、wordpress4.7と4.7.1に深刻な脆弱性があったようで改ざん等があいついでいるようです。
すでにセキュリティーリリース(wordpress4.7.2)が公開されています。
wordpressを使用中の方は、早急に最新バージョンへ更新することをおすすめします。

関連サイト → wordpress codex日本語版:https://wpdocs.osdn.jp/Version_4.7.2